Уважаемые пользователи!

Начиная с версии 52.0 в браузере Mozilla FireFox прекращена поддержка существующего плагина КриптоПро ЭЦП Browser plug-in. Возобновление работы плагина ожидается после выхода его новой версии. Для корректной работы на ЭТП пользователям рекомендуется использовать браузеры Internet Explorer (версии не ниже 11) и Google Chrome (версия не ниже 44).